Even if export the schedule settings, the correct content will not be output


Summary

The exported text on the Schedule [Summary] screen is wrong positions or there is no Post backup process item.


Cause

It is a known issue.


Target Product

- ActiveImage Protector 2016R2 / 2018
- ActiveImage Protector 4 / 5

Tags: NJKB-115
Last update:
2018-08-31 03:53
Author:
Revision:
1.1
Average rating:0 (0 Votes)

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