In the middle of the installation, the "Cannot install, the following command are missing: xxd" is displayed


Summary

In the license agreement screen of installation, fail to install the following message affect.

Case1)
------
Cannot install, the following command are missing:
wget xxd
------

Case2)
------
Cannot install, the following command are missing:
xxd
------


Resolution

Case1)
apply the wget package of yum commands and OS media, and install the AIP.

Case2)
apply the vim-common package of yum commands and OS media, and install the AIP.

 

Tags: NJKB-45
Last update:
2018-08-31 03:44
Author:
Revision:
1.4
Average rating:0 (0 Votes)

You cannot comment on this entry

Chuck Norris has counted to infinity. Twice.